. .
Logo LE HONDA DAX STOCK
Pour parler du Dax Honda, des minis 4 ou 2 temps, originales ou répliques et autres deux roues vintages.
 

 
Poster un nouveau sujet   Répondre au sujet    LE HONDA DAX STOCK Index du Forum » le Honda Dax stock » Vos autres machines
. Less:compile error in framework 2.0.16 Go back
Auteur Message
joeclark


Hors ligne
Joined: Inscrit le: 20 Juin 2017
Messages: 159
Localisation: usa
spacer
Répondre en citant AIM
Message Sujet du message: Less:compile error in framework 2.0.16
Hello,
 
I've been playing with upgrading a couple of races to framework 2.0.16. The course I created in framework 2.0.11 upgraded and built fine (when I replaced all but the src folder with the new framework files). However, when I do this, I do not know what to do with it. Creating a new course with adapt create course and replacing the src folder gives the same error on running grunt build. Why might his be?




I did not find the right solution from the internet.
References:
https://community.adaptlearning.org/mod/forum/discuss.php?d=1907
Small Business Video Examples

Publicité

Joined:

spacer
Message Sujet du message: Publicité
PublicitéSupprimer les publicités ?
Montrer les messages depuis:   
.
.
.
Poster un nouveau sujet   Répondre au sujet    LE HONDA DAX STOCK Index du Forum » le Honda Dax stock » Vos autres machines Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB - Copyright © 2002-2004 the phpBB Group
Traduction par : phpBB-fr.com
JustFooty Theme v1.01 (readme) by Jakob Persson / Tesseract Media (copyright © 2004 Jakob Persson)
In cooperation with BeautifulGame.net, forumthemes.org and bbstyles.net
.
. . .